Руководство пользователя. АРМ «Агента»

Содержание

1. Установка АРМа

2. Вход в АРМ

3. Поиск и просмотр реестров

3.1 Просмотр информации о реестре

3.2 Просмотр первичных реестров по объединенному реестру

3.3 Просмотр записей реестра

3.4 Просмотр и внесение примечаний к реестрам

3.5 Суммарные итоги по реестрам

3.6 Повторная отправка реестров

4. Поиск и просмотр лимитов

4.1 Добавление и изменение лимитов

4.2 Лимит по группе услуг

5. Поиск и просмотр ТСП

5.1 Изменение графика работы ТСП

6. Просмотр ОПС и создание кэша

7. Загрузка и редактирование реестров платежей

7.1 Просмотр записей реестра платежей

7.2 Загрузка реестров платежей из ЕАС ОПС

7.3 Редактирование и блокировка записей реестра

7.4 Обработка реестров платежей

8. Поиск и просмотр офлайн платежей

8.1 Редактирование и блокировка платежа

9. Завершение дня (закрытие реестров)

10. Выгрузка документов в банк

10.1 Журнал выгрузок

11. Настройка записей

12. Журнал изменений лимитов

13. Смена пароля

Функциональные возможности АРМа

oполучение информации о:

§реестрах

§лимитах агента

§точках сбора платежей

oдобавление/изменение лимитов

oизменение графика работы ТСП

oформирование кэша для сбора платежей в режиме офлайн

oзагрузка реестров платежей из ЕАС ОПС

oпоиск информации по платежам, созданным в режиме офлайн

oредактирование записи реестра платежей из ЕАС ОПС

oзакрытие реестров Агента (Субагента)

oвыгрузка документов на перечисление денежных средств

Термины и определения

oАгент – организация, осуществляющая приём наличных либо безналичных платежей с использованием информации и операций Системы в соответствии с заключёнными с ней договорами.

oНПП – номер платежного поручения.

oПервичные реестры – реестры, из которых состоит объединенный реестр.

oПУ, Поставщик услуги – организация, в пользу которой осуществляется прием денежный средств от абонентов.

oСистема – автоматизированная система сбора платежей от населения.

oСтарший Агент – организация, которая может иметь сеть Агентов, а также свои собственные ПСП и выполнять функции Агента. Используется для консолидации информации в отчетах по пунктам сбора платежей своих Агентов.

oСубагент – организация, привлеченная в Систему Агентом. Осуществляет прием платежей через свою собственную сеть пунктов приема. В отличие от Агентов, Субагенты не участвуют в расчетах между участниками Системы, все перечисления выполняются Агентом. Для Субагентов в Системе могут быть настроены отдельные от Агента условия как для приема платежей, так и для получения комиссионных вознаграждений. Агент, в свою очередь, может вводить ограничения на работу своих Субагентов, устанавливая лимиты на прием платежей.

oТСП (точка сбора платежей) – подразделение Агента, в котором непосредственно принимаются платежи. В качестве ТСП могут выступать рабочие места операторов или кассиров, устройства самообслуживания, системы интернет-банкинга.

Версия документа: 21.9.2 © Все права защищены, ЗАО ЦФТ (Центр Финансовых Технологий), 2021


1. Установка АРМа

1.Откройте страницу установки:

Страница установки АРМ «Агента»

Страница установки АРМ «Агента»

2.Выполните подготовительные действия, описанные на странице установки.

3.Нажмите кнопку "Установить АРМ «Агента»".

4.В окне установки нажмите кнопку "Установить".

Окно загрузки АРМа

Окно установки АРМа

5.Дождитесь скачивания и установки программы.


2. Вход в АРМ

Для начала работ в АРМе «Агента»:

1.Дважды щелкнуть мышью по значку Иконка АРМа.

2.Откроется окно входа в АРМ:

Окно входа в АРМ

Окно входа в АРМ

3.Введите имя пользователя и пароль, нажмите "Запуск".

a.Если имя пользователя и/ или пароль некорректны, отобразится сообщение об ошибке:

Ошибка авторизации

b.Нажмите "Продолжить", проверьте и введите данные для входа снова.

4.Если данные для входа введены верно, откроется основное рабочее окно АРМа.

Рабочее окно АРМа

Рабочее окно АРМа


3. Поиск и просмотр реестров

Поиск и просмотр информации о реестрах осуществляется на вкладке "Реестры платежей":

Вкладка "Реестры платежей"

Вкладка "Реестры платежей"

В АРМ существует несколько видов поиска реестров:

oПо номеру реестра;

oПо состоянию;

oПо типу реестра:

§Наличные платежи – информация о наличной оплате услуги абонентами.

§Безналичные платежи – информация о безналичной оплате услуги абонентами.

§Объединенный реестр наличных платежей – информация о наличной оплате услуги абонентами, объединяющая определенным образом данные из нескольких реестров.

§Реестр с оборота – информация об обороте за определенный период по услуге.

§Реестр возврата из опердня – информация о возвращенных оплатах услуг, выполненных в течение операционного дня.

§Отредактированные примечания – информация об измененном поле "Примечания" заголовка к реестру, который уже был отослан получателю (в поле "Примечания" бухгалтер Агента вводит информацию о дате и номере платежного поручения, которым оплачивается данный реестр).

§Реестр ошибок – информация о записях входящего реестра, которые по каким-либо причинам не обработались в Системе.

§Возвраты платежей – информация о возвращенных (сторнированных) оплатах услуг.

§Объединенный реестр платежей за дату – информация о наличных и безналичных платежах по услуге за несколько дней с учетом праздничных и выходных дней, объединенная в один реестр.

§Реестр сторнирований из опердня – информация о сторнированных оплатах услуг, выполненных в течение операционного дня.

§Объединенный реестр возвратов – информация о возвращенных (сторнированных) оплатах услуг, объединяющей определенным образом данные из нескольких реестров.

oПоиск по дате;

oПоиск по Поставщику услуг;

oПоиск по услуге.

Заполните необходимые поля и нажмите кнопку "Поиск". В таблице результатов поиска отразятся реестры, соответствующие заданным требованиям. Чтобы очистить поля поиска, нажмите кнопку "Очистить".

Для экспорта в файл CSV результатов поиска нажмите кнопку [image], расположенную в левом нижнем углу. Выберите в открывшемся окне расположение и нажмите кнопку "Сохранить".

Операции с реестрами

oПросмотр информации о реестре – подробнее см. раздел "3.1 Просмотр информации о реестре" текущей документации.

oПросмотр первичных реестров по объединенному реестру – подробнее см. раздел "3.2 Просмотр первичных реестров по объединенному реестру " текущей документации.

oПросмотр записей реестра – подробнее см. раздел "3.3 Просмотр записей реестра" текущей документации.

oПросмотр и внесение примечаний к реестрам – подробнее см. раздел "3.4 Просмотр и внесение примечаний к реестрам" текущей документации.

oПросмотр суммарных итогов по реестрам – подробнее см. раздел "3.5 Суммарные итоги по реестрам " текущей документации.

oПовторная отправка реестра – подробнее см. раздел "3.6 Повторная отправка реестров" текущей документации.


3.1 Просмотр информации о реестре

Чтобы посмотреть информацию о реестре:

1.Выделите необходимый реестр в таблице результатов поиска.

2.В списке операций нажмите кнопку "Просмотр" (или клавишу ENTER, или двойным щелчком мыши):

Операция "Просмотр"

3.Откроется окно:

Информация о реестре

Информация о реестре


3.2 Просмотр первичных реестров по объединенному реестру

Чтобы посмотреть первичный реестр по объединенному реестру:

1.Выделите необходимый реестр в таблице результатов поиска.

2.В списке операций нажмите кнопку "Реестры":

Вкладка "Реестры платежей". Операция "Реестры"

Вкладка "Реестры платежей". Операция "Реестры"

3.Откроется вкладка "Объединенный реестр [номер реестра]":

Вкладка "Объединенный реестр [номер реестра]"

Вкладка "Объединенный реестр [номер реестра]"

В таблице результатов отразятся все первичные реестры по данному объединенному реестру.


3.3 Просмотр записей реестра

Чтобы просмотреть записи реестра:

1.Выделите необходимый реестр и нажмите кнопку "Записи":

Операция "Записи"

2.Откроется вкладка "Записи реестра [номер реестра]"

Вкладка "Записи реестра"

Вкладка "Записи реестра"

Вы можете найти необходимую запись, используя поля:

oНомер документа

oСчет ПУ

oТранзакция

oСумма

oАдрес

oФИО

Чтобы посмотреть подробную информацию о записи реестра:

1.Выделите необходимый реестр в таблице результатов поиска.

2.В списке операций нажмите кнопку "Просмотр" (или клавишу ENTER, или двойным щелчком мыши). Откроется окно:

Информация о записи реестра

Информация о записи реестра


3.4 Просмотр и внесение примечаний к реестрам

Чтобы посмотреть примечания к реестру:

1.Выделите необходимый реестр и нажмите кнопку "Примечание":

Операция "Примечание"

2.Откроется окно, в котором можно добавить номер платежного поручения и примечание к реестру:

Окно просмотра и внесения примечаний к реестрам

Окно просмотра и внесения примечаний к реестрам

3.Внесите необходимые изменения и нажмите кнопку "Сохранить".


3.5 Суммарные итоги по реестрам

Чтобы просмотреть итоговой информации по реестрам:

1.Выделите необходимый реестр и нажмите кнопку "Итог":

Операция "Итог"

2.Откроется окно "Итог":

Отображение суммарных итогов по реестрам

Отображение суммарных итогов по реестрам

В окне "Итог" отображаются следующие данные:

oСуммарный итог по выборке:

§Количество реестров – общее количество всех реестров, отображаемых в окне "Исходящие реестры";

§Количество записей в реестрах – общее количество записей всех реестров, отображаемых в окне;

§Сумма всего – общая сумма всех реестров, отображаемых в окне;

§Сумма к перечислению всего – общая сумма перечислений поставщикам по всем реестрам, отображаемым в окне;

§Комиссия с реестра (прочая) – сумма всех комиссий ДПКР, кроме агентских, по всем реестрам, отображаемым в окне;

§Комиссия с реестра (Агента) – сумма всех агентских комиссий ДПКР, по всем реестрам, отображаемым в окне;

§Комиссия с абонента – сумма всех комиссий с абонента;

§Пеня – общая сумма пени.

oВ том числе возвраты:

§Количество реестров возврата – общее количество всех реестров возврата, отображаемых в окне "Исходящие реестры";

§Количество записей в реестрах – общее количество записей всех реестров, отображаемых в окне;

§Сумма всего – общая сумма всех реестров, отображаемых в окне;

§Сумма к перечислению всего – общая сумма перечислений поставщикам по всем реестрам, отображаемым в окне;

§Комиссия с реестра (прочая) – сумма всех комиссий ДПКР, кроме агентских, по всем реестрам, отображаемым в окне;

§Комиссия с реестра (Агента) – сумма всех агентских комиссий ДПКР, по всем реестрам, отображаемым в окне;

§Комиссия с абонента – сумма всех комиссий с абонента;

§Пеня – общая сумма пени.


3.6 Повторная отправка реестров

Для повторной отправки реестра необходимо пользователю необходимо специальное право RAA_SENDREE.

Чтобы отправить реестр:

1.Выделите необходимый реестр в таблице результатов поиска.

2.В списке операций нажмите кнопку "Отправить".

Операция "Отправить"

3.В появившемся сообщении подтвердите отправку, нажав кнопку "Да":

Подтверждение отправки

a.Если получателей реестра несколько (>1), отобразится дополнительное всплывающее окно. В нем можно выбрать получателей.


4. Поиск и просмотр лимитов

Система "Город" предоставляет возможность устанавливать лимиты на сбор платежей в пунктах Старшего Агента, Агентов и Субагентов.

Типы лимитов:

oРазовый – максимальная сумма одного платежа (обязательный);

oДневной – максимальный суммарный оборот платежей за день (обязательный);

oНедельный – максимальный суммарный оборот платежей за неделю (обязательный);

oМесячный – максимальный суммарный оборот платежей за месяц;

oКвартальный – максимальный суммарный оборот платежей за квартал.

Возобновление лимитов выполняется в 00:00 по времени Системы (GMT+06:00):

oдля дневного – каждый день,

oдля недельного – в ночь с воскресенья на понедельник,

oдля месячного – в ночь на первое число месяца,

oдля квартального – в ночь на первое число января, апреля, июля, октября.

Агент/Субагент может создавать платежи до тех пор, пока не будет превышен хотя бы один из его лимитов. При попытке провести платеж, приводящий к превышению одного из лимитов, оплата будет невозможна.

Лимиты дочерних организаций ограничиваются лимитами вышестоящих организаций. Например, для Агента установлен разовый платеж 5000 руб., а для Субагента – 8000 руб. В пунктах Субагента нельзя принимать платеж на сумму больше 5000 руб.

Поиск и просмотр лимитов

Для просмотра списка лимитов откройте раздел "Лимиты" в АРМе:

Вкладка "Лимиты"

Список лимитов может быть отфильтрован с помощью поля "Агент/Субагент":

o[Все Агенты/ Субагенты] – в таблице отобразятся все лимиты Агентов и Субагентов вашей организации.

o[Старший Агент] – в таблице отобразятся лимиты Агентов и Субагентов выбранного Старшего Агента.

o[Агент] – в таблице отобразятся лимиты выбранного Агента и лимиты его Субагентов.

o[Субагент] – в таблице отобразятся лимиты выбранного Субагента.

Выпадающий список доступных Агентов и Субагентов формируется в зависимости от области видимости организаций для пользователя.

В таблице отображается информация:

oДействует – признак активности лимита.

oНаименование – наименование лимита, заданное при его создании.

oАгент – наименование Агента или Старшего агента-владельца лимита.

oСубагент – название Субагента, для которого установлен данный лимит (пусто, если лимит установлен для Агента или Старшего агента).

oПериод – период действия лимита.

oЛимит – максимальная сумма платежей за период действия лимита (руб.).

oПринято – сумма лимита, которая уже использована, автоматически увеличивается на сумму проведенных платежей (руб.).

oВозможный платеж – максимальная сумма одного платежа, пересчитывается по правилу: минимальное значение из остатков действующих лимитов и установленного лимита с периодом "Разовый". При выполнении оператором следующего платежа, сумма, внесенная в поле «К оплате» будет сравниваться с данным значением.

oОстаток – сумма текущего лимита, которую еще можно использовать, автоматически уменьшается на сумму проведенных платежей (руб.).

oВключать комиссию – признак учета комиссии, взимаемой с плательщика при проверке лимита.

oГруппа услуг – группа услуг, на которую распространяется лимит.

Операции с лимитами

oДобавление/ редактирование – подробное описание операции см. в разделе "4.1 Добавление и изменение лимита" текущей документации.


4.1 Добавление и изменение лимита

Добавление лимита

1.Нажмите кнопку "Добавить".

2.Откроется окно добавления лимита:

Окно добавления лимита

Окно добавления лимита

3.Заполните поля:

oАгент:

§если добавляется лимит для Агента или Старшего агента, введите его наименование.

§если добавляется лимит для Субагента, введите наименование его Агента.

Для пользователей Агента поле заполняется автоматически и недоступно для редактирования.

oСубагент:

§если добавляется лимит для Агента или Старшего агента, поле заполнять не надо.

§если добавляется лимит для Субагента, введите его наименование.

Если список лимитов был отфильтрован с помощью поля "Агент/Субагент", то поля "Агент" и "Субагент" будут заполнены.

oНаименование – введите наименование лимита.

oПериод возобновления – выберите из списка период действия лимита.

oЛимит – укажите максимальную сумму платежей за период действия лимита (руб.).

oПринято – укажите сумму лимита, которая уже использована (руб.);

oГруппа услуг – выберите из выпадающего списка группу услуг, на которую будет распространяться лимит.

oВключать комиссию – признак включения комиссии в лимит. Недоступен для редактирования.

oДействует – признак действующего лимита. Недоступен для редактирования.

4.Нажмите кнопку "Сохранить".

Внимание! Для одной организации нельзя создавать несколько лимитов с одним периодом возобновления, например, два дневных.

Изменение лимита

Для изменения лимита:

1.Выделите его в таблице результатов поиска и нажмите кнопку "Изменить" (ENTER или двойной щелчок мыши).

2.Откроется окно изменения лимита:

Окно изменения лимита

Окно изменения лимита

3.Внесите необходимые изменения:

oПоля "Агент" и "Субагент" недоступны для редактирования.

oПризнак "Действует" можно удалить. В этом случае информация о лимите сохранится, но контролироваться он не будет.

oЕсли необходимо заблокировать прием платежей, установите разовый лимит в 0,00 руб.

4.Нажмите "Сохранить".


4.2 Лимит по группе услуг

В АРМ есть возможность вести альтернативные лимиты (Разовый, Дневной, Недельный) по группе услуг.

Если для Агента/Субагента настроен лимит по группе услуг и платеж совершается по услуге:

oвходящей в эту группу, то платеж учитывается только в лимитах для группы услуг и не учитывается в лимитах без группы услуг;

oне входящей в эту группу, то платеж учитывается только в лимитах без группы услуг, и не учитывается в лимитах для группы услуг.

Если платёж совершается из ПСП Субагента и на Субагенте:

oнастроены групповые лимиты по этой услуге, а на Агенте – нет: платёж войдёт в групповой лимит по Субагенту и в общий по Агенту;

oнет группового лимита по этой услуге, а на Агенте – есть: платёж войдёт в общий лимит по Субагенту и в групповой по Агенту.

Месячный и Квартальный лимиты по группам услуг не обрабатываются.

При настройке лимитов можно использовать более одной группы услуг. При этом для каждой группы настраиваются свои лимиты.

Если услуга входит в несколько групп, и по этим группам созданы лимиты, то сумма платежа учтется во всех лимитах, привязанных к этим группам.


5. Поиск и просмотр ТСП

Поиск и просмотр информации о точках сбора платежей осуществляется на вкладке "Список ТСП":

Вкладка "Список ТСП"

Вкладка "Список ТСП"

Список ТСП может быть отфильтрован с помощью полей:

oНаименование – наименование точки сбора платежей в системе;

oГород – город, в котором находится точка сбора платежей;

oАгент – наименование агента-владельца;

oКод КЛАДР – регион, в котором находится точка сбора платежей;

oДата подключения с:/ По: – период времени, в течении которого были созданы точки сбора платежей;

oУлица – улица города, на которой находится точка сбора платежей (заполняется только при выбранном значении "Город").

Введите в поля поисковой панели соответствующие критерии поиска и нажмите кнопку "Поиск".

Операции с ТСП

oПросмотр – просмотр информации о ТСП (без возможности редактирования) по кнопке "Просмотр".

oГрафик работы – просмотр и редактирование графика работы ТСП, подробнее см. раздел "5.1 Изменение графика работы ТСП" текущей документации.


5.1 Изменение графика работы ТСП

Для изменения графика работы ТСП:

1.На вкладке "Список ТСП" выделите точку, для которой нужно установить новый график работы.

2.Нажмите кнопку "График работы":

Операция "График работы"

Операция "График работы"

3.Откроется окно для изменения графика работы ТСП:

Окно массового изменения графика работы ТСП

Окно массового изменения графика работы ТСП

4.Введите время работы и обеденного перерыва.

a.Если требуется установить один тип графика работы на всю неделю, то выберите необходимый тип:

Выбор типа графика

Выбор типа графика

5.Нажмите "Применить".

6.По окончанию редактирования графика работ нажмите кнопку "Сохранить".


6. Просмотр ОПС и создание кэша

Поиск отделений почтовой связи и создание кэша осуществляется на вкладке "Офлайн ОПС. Выгрузка услуг".

1.Выберите пункт меню "Офлайн ОПС" -> "Выгрузка платежей":

Выгрузка услуг

2.Откроется окно:

Вкладка "Офлайн ОПС. Выгрузка услуг"

Вкладка "Офлайн ОПС. Выгрузка услуг"

Список ТСП можно отфильтровать с помощью полей:

oНаименование – наименование отделения почтовой связи в системе;

oАдрес – адрес, где находится отделение почтовой связи.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Создание кэша

Для создания кэша:

1.Выделите отделения, для которых нужно создать кэш.

2.Нажмите кнопку "Создать кэш".

Операция "Создать кэш"

Операция "Создать кэш"

3.В открывшемся окне выберите каталог для размещения созданного кэша.

4.АРМ начнет процедуру создания кэша в выбранном каталоге:

Процесс создания кэша

Процесс создания кэша

5.По завершении процесса в появившемся окне нажмите "Продолжить".

Сообщение об успешном создании кэша

Сообщение об успешном создании кэша


7. Загрузка и редактирование реестров платежей

1.Выберите пункт меню "Офлайн ОПС" → "Загрузка платежей":

Загрузка платежей

2.Откроется вкладка:

Вкладка "Офлайн ОПС. Загрузка платежей"

Вкладка "Офлайн ОПС. Загрузка платежей"

Список реестров можно отфильтровать с помощью полей:

·Загружен с /по – период, в котором были загружены реестры.

·ОПС – отделение почтовой связи, в котором были созданы реестры.

·Статус – статус реестра. Возможные значения:

oРазбирается – реестр разбирается.

oРазобран – реестр загружен.

oОбработан с ошибками – в процессе обработки реестра возникли ошибки.

oОбработан – реестр успешно обработан, платежи созданы.

oОбработан (заблокир.записи) – все записи успешно обработаны и в реестре платежей есть заблокированная(ые) запись(и).

oОбрабатывается с ошибками – реестр обрабатывается, в записях реестра возникли ошибки.

oОбрабатывается – реестр в процессе обработки.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Операции с реестрами

oПросмотр записей – подробнее см. раздел "7.1 Просмотр записей реестра платежей" текущей документации.

oЗагрузка реестров платежей – подробнее см. раздел "7.2 Загрузка реестров платежей из ЕАС ОПС" текущей документации.

oРедактирование и блокировка записей реестра – подробнее см. раздел "7.3 Редактирование и блокировка записей реестра" текущей документации.

oОбработка платежей – подробнее см. раздел "7.4 Обработка реестров платежей" текущей документации.


7.1 Просмотр записей реестра платежей

Для просмотра и редактирования записей реестра:

1. Выделите необходимый реестр и нажмите кнопку "Просмотр записей".

2.Откроется вкладка:

Операция "Просмотр записей"

Операция "Просмотр записей"

Список записей можно отфильтровать с помощью полей:

oНомер и наименование услуги

oСчет абонента

oСумма платежа

oСтатус:

§Заблокирована;

§Обработана;

§Отредактирована;

§Ошибка обработки;

§Разобрана.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Просмотр записи реестра

Для просмотра подробной информации о записи реестра:

1.Выделите необходимую строку.

2.Нажмите кнопку "Параметры".

Операция "Параметры"

3.Откроется окно с детальной информацией:

Параметры платежа

Просмотр платежей в реестре

Для просмотра подробной информации о созданном платеже:

1.Выделите необходимую строку и нажмите кнопку "Платежи".

Операция "Платежи"

2.Откроется окно:

Платежи по услуге

Платежи по услуге

Кнопка "Платежи" доступна только для записей в статусе "Обработана".


7.2 Загрузка реестров платежей из ЕАС ОПС

Загрузка реестров платежей из ЕАС ОПС

Загрузка и обработка реестров платежей из ЕАС ОПС осуществляется на вкладке "Офлайн ОПС. Загрузка платежей".

Для загрузки реестра:

1.Нажмите кнопку "Загрузить реестр".

Операция "Загрузка реестра"

Операция "Загрузка реестра"

2.В открывшемся окне выберите реестры для загрузки.

3.В случае успешной загрузки откроется сообщение:

Сообщение об успешной загрузке реестра

Сообщение об успешной загрузке реестра


7.3 Редактирование и блокировка записей реестра

Редактирование записей реестра

Чтобы отредактировать записи реестра:

1.На вкладке "Офлайн ОПС. Загрузка платежей" выделите запись, нажмите кнопку "Просмотр записи".

2.Выделите необходимую запись и нажмите кнопку "Параметры".

Для редактирования доступны все записи, кроме записей в статусе "Обработана".

Операция "Параметры"

3.Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа

4.Отредактируйте параметры платежа и нажмите кнопку "Сохранить". Статус записи сменится на "Отредактирована".

5. Обработайте реестр повторно.

Блокировка записей реестра

Можно заблокировать записи реестра, чтобы они игнорировались при обработке реестра в системе "Город".

Для этого:

1.Откройте вкладку с записями реестра.

2.Выполните поиск необходимых записей и заблокируйте их. Для этого:

·В окне редактирования параметров записи установите галочку "Заблокировать" и нажмите кнопку "Сохранить".

·Статус записи сменится на "Заблокирована".

3. Обработайте реестр повторно.

4.В случае успешной обработки статус реестра сменится на "Обработан (заблокир.записи)".


7.4 Обработка реестров платежей

Загрузка реестров платежей из ЕАС ОПС

Для запуска обработки платежей:

1.Выделите необходимые реестры и нажмите кнопку "Обработать реестр".

Операция "Обработать реестр"

Операция "Обработать реестр"

2.Отобразится сообщение о запросе на формирование платежа по реестру(-ам):

Сообщение об отправке запроса на формирование платежа

Сообщение об отправке запроса на формирование платежа

3.В случае успешной обработки статус реестра сменится с "Разобран" на "Обработан".


8. Поиск и просмотр офлайн платежей

Для поиска и просмотра платежей, созданных в офлайн режиме:

1.Выберите пункт меню ""Офлайн ОПС" → "Платежи":

Платежи

2.Откроется платежей:

Вкладка "Офлайн ОПС. Платежи"

Вкладка "Офлайн ОПС. Платежи"

Список платежей можно отфильтровать с помощью полей:

oСоздан с /по – период, в котором были созданы платежи;

oПочтамт – почтамт, в отделениях которого были приняты платежи;

oОПС – отделение почтовой связи, в котором были созданы платежи;

oСтатус – статус платежа. Возможные значения:

§Разобран – платеж загружен;

§Обработан – платеж успешно обработан и создан;

§Отредактирован – платеж был отредактирован, но повторно не обработан;

§Ошибка обработки – в процессе обработки платежа возникли ошибки;

§Заблокирован – платеж помечен как заблокированный.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Просмотр информации о платеже

Для просмотра подробной информации о платеже:

1.Выделите необходимую строку и нажмите кнопку "Параметры".

Операция "Параметры"

2.Откроется окно:

Параметры платежа

Операции с платежами

oРедактирование и блокировка платежа – подробнее см. раздел "8.1 Редактирование и блокировка платежа" текущей документации.


8.1 Редактирование и блокировка платежа

Редактирование платежа

1.На вкладке "Офлайн ОПС. Платежи" выделите необходимый платеж и нажмите кнопку "Параметры".

Операция "Параметры"

2.Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа

3.Отредактируйте параметры платежа и нажмите кнопку "Сохранить". Статус платежа сменится на "Отредактирован".

4.Обработайте платеж повторно при помощи кнопки "Обработать платежи".

5.В случае успешной обработки статус реестра сменится на "Обработан".

Для редактирования доступны все платежи, кроме платежей в статусе "Обработан".

Блокировка платежа

Можно заблокировать платежи, чтобы они игнорировались при обработке в системе "Город".

Для этого:

1.Откройте вкладку "Офлайн ОПС. Платежи".

2.Выполните поиск необходимых платежей и заблокируйте их. Для этого в окне редактирования параметров платежа установите галочку "Заблокировать" и нажмите кнопку "Сохранить". Статус платежа сменится на "Заблокирован".

3.При обработке платежей данный платеж будет игнорироваться.


9. Завершение дня (закрытие реестров)

Завершение дня (закрытие реестров)

Под операцией закрытия реестра понимается:

·Реестр из состояния "Ожидание закрытия" переходит в состояние "Сформирован", в таком реестре не могут добавляться/удаляться записи по платежам/возвратам.

·По данному реестру формируются документы перечисления и документы в банк.

Для закрытия всех реестров по Агенту:

1.Выберите пункт меню "Завершение дня".

Пункт меню "Завершение дня"

Пункт меню "Завершение дня"

2.Откроется сообщение для подтверждения операции:

Подтверждение закрытия дня

Подтверждение закрытия дня

3.Нажмите кнопку "Да". Откроется следующее сообщение:

Сообщение об успешном закрытии реестров по Агенту

Сообщение об успешном закрытии реестров по Агенту

4.Нажмите кнопку "Продолжить".

В случае, если в Агенте нет реестров на закрытие, откроется соответствующее сообщение с предупреждением.


10. Выгрузка документов в банк

Для взаиморасчетов с поставщиками услуг необходимо передавать в Единую информационную систему казначейства (ЕИСК) документы на перечисление денежных средств (документы в банк).

Для этого в АРМе «Агента» выгрузите документы в банк и загрузите полученные файлы в ЕИСК:

1.Выберите пункт меню "Документы в банк" → "Выгрузка документов БПА" или "Выгрузка документов УФПС":

Пункт меню "Документы в банк"

Пункт меню "Документы в банк"

2.Откроется окно:

Окно "Выгрузка документов УФПС"

Окно "Выгрузка документов УФПС"

a.Если необходимо просмотреть информацию по дням, нажмите на чек-бокс "Сгруппировать по дням":

Документы, сгруппированные по дням

Документы, сгруппированные по дням

3.Нажмите "..." в колонке "Детали" напротив нужного дня, чтобы просмотреть документы, которые он содержит. Откроется окно:

Документы, которые содержит выбранный день

Документы, которые содержит выбранный день

4.Отметьте документы, которые хотите выгрузить и нажмите "Продолжить".

Выгрузка документов

5.Выберите каталог для экспорта.

Для выгрузки документов в главном окне укажите доступную сумму на счете для перечисления, тогда выделятся все документы, не превышающие эту сумму, и нажмите "Выгрузить".

6.По завершению выгрузки появится сообщение с итоговой информацией:

Сообщение об успешной выгрузке документов

Сообщение об успешной выгрузке документов

7.Далее необходимо полученные файлы загрузить в Единую информационную систему казначейства.

ВАЖНО! В системе "Город" документы в банк формируются ежедневно. Если по некоторым услугам взаиморасчеты не ежедневные, а, например, раз в 5 дней (или другой период), то следует написать соответствующую заявку менеджеру системы "Город".

Просмотр сформированных и выгруженных документов в банк

1. Для поиска и просмотра ранее сформированных и/или выгруженных документов в банк выберите пункт меню "Документы в банк" → "Просмотр":

2. Откроется вкладка:

Вкладка "Документы в банк". Просмотр

Вкладка "Документы в банк". Просмотр

Для поиска используйте поля:

oСтатус;

oПериод расчетов;

oУФПС / Почтамт – содержит доступные УФПС и почтамты;

oПериод расчетов – указывается период, за который необходимо просмотреть документы, неактивен при выборе статуса "Сформирован" – в таблице будут отображены все документы, которые необходимо выгрузить;

oПоставщик услуг – содержит список наименований поставщиков услуг.

Чтобы открыть окно просмотра документа в виде платежного поручения, выделите необходимый документ в таблице и нажмите кнопку "Просмотр". Откроется окно:

Просмотр документа

Чтобы просмотреть общую сумму и количество документов в рамках текущего фильтра, нажмите "Итог". Откроется окно:

Окно "Итог"

Операции с документами

oПросмотр журнала выгрузки документов и повторная выгрузка – подробное описание операции см. в разделе "10.1 Журнал выгрузок" текущей документации.


10.1 Журнал выгрузок

1. Чтобы сохранить ранее выгруженные файлы в случае утери или удаления с локальной машины, выберите пункт меню "Документы в банк" → "Журнал выгрузок":

Переход к журналу выгрузок

Переход к журналу выгрузок

2. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Журнал выгрузок"

3. Укажите период (дата выгрузки), за который необходимо сохранить повторно выгруженные файлы. Нажмите "Поиск". Выберите один или несколько и нажмите "Выгрузить повторно":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Сохранение файлов

Файлы будут содержать ровно то, что было выгружено ранее в указанный день.


11. Настройка записей

Вы можете настроить количество отображаемых записей в таблице результатов поиска.

1.Для этого в пункте меню "Настройки" выберите пункт "Параметры".

2.Откроется окно "Параметры".

3.Введите желаемое количество отображаемых записей и нажмите кнопку "Сохранить".


12. Журнал изменений лимитов

Просмотр журнала изменений доступен только на вкладке "Лимиты".

Чтобы посмотреть журнал изменений:

1.Выполните поиск лимитов.

2.В результатах поиска выделите необходимый лимит и нажмите кнопку "Журнал изменений", расположенную в правом нижнем углу вкладки.

Кнопка "Журнал изменений"

Кнопка "Журнал изменений"

3.Откроется окно:

Журнал изменений

Выберите необходимый период изменений и нажмите кнопку "Поиск". Чтобы очистить поля поиска, нажмите кнопку "Очистить".

Записи группируются по параметрам. Чтобы свернуть/развернуть группу нажмите [image].

Каждая запись журнала содержит следующую информацию:

oдата изменения;

oоперация (изменение/добавление/прочее);

oатрибут, над которым проводилась операция;

oстарое значение атрибута;

oновое значение атрибута.

oтип пользователя, изменивший лимит.


13. Смена пароля

Вы можете сменить пароль.

1.Для этого в пункте меню "Настройки" выберите пункт "Смена пароля".

Смена пароля

2.Откроется окно:

Окно "Смена пароля"

Окно "Смена пароля"

3.Введите новый пароль c учетом требований в окне.

4.Введите его повторно в поле "Подтверждение нового пароля" и нажмите кнопку "Продолжить".


Добавление и изменение лимитов

Добавление лимита

1.Нажмите кнопку "Добавить". Откроется окно добавления лимита:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно добавления лимита

2.Заполните поля:

·Агент:

oесли добавляете лимит для Агента или Старшего агента, введите его наименование.

oесли добавляете лимит для Субагента, введите наименование его Агента.

Для пользователей Агента поле заполняется автоматически и не доступно для редактирования.

·Субагент:

oесли добавляете лимит для Агента или Старшего агента, поле заполнять не надо.

oесли добавляете лимит для Субагента, введите его наименование.

Если список лимитов был отфильтрован с помощью поля "Агент/Субагент", то поля "Агент" и "Субагент" будут заполнены.

·Наименование – введите наименование лимита.

·Период возобновления – выберите из списка период действия лимита.

·Лимит – укажите максимальную сумму платежей за период действия лимита (руб.).

·Принято – укажите сумму лимита, которая уже использована (руб.);

·Группа услуг - выберете из выпадающего списка группу услуг, на которую будет распространяться лимит.

3.При необходимости выставьте галочку "Включать комиссию" и нажмите кнопку "Сохранить".

Внимание! Для одной организации нельзя создавать несколько лимитов с одним периодом возобновления, например, два дневных.

Изменение лимита

Для изменения лимита выделите его в таблице результатов поиска и нажмите кнопку "Изменить" (ENTER или двойной щелчок мыши). Откроется окно изменения лимита:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно изменения лимита

Поля "Агент" и "Субагент" не доступны для редактирования. Внесите изменения в оставшихся полях и нажмите кнопку "Сохранить".

Вы можете снять галочку "Действует". В таком случае информация о лимите сохранится, но контролироваться он не будет.

Если необходимо заблокировать прием платежей, установите разовый лимит в 0,00 руб.


Загрузка реестров платежей из ЕАС ОПС (или WinPostFSG)

Загрузка и обработка реестров платежей из ЕАС ОПС (или WinPostFSG) осуществляется на вкладке "Офлайн ОПС. Загрузка платежей".

Выполните действия:

1.Нажмите кнопку "Загрузить реестр".

2.В открывшемся окне выберите реестры для загрузки. В случае успешной загрузки откроется сообщение:

3.Далее выделите необходимые реестры и нажмите кнопку "Обработать реестр". В случае успешной обработки статус реестра сменится с "Разобран" на "Обработан".


Журнал изменений

Просмотр журнала изменений доступен только на вкладке "Лимиты".

Чтобы посмотреть журнал изменений, выделите необходимый лимит и нажмите кнопку "Журнал изменений", расположенную в правом нижнем углу вкладки. Откроется окно:

Выберите необходимый период изменений и нажмите кнопку "Поиск". Чтобы очистить поля поиска нажмите кнопку "Очистить".

Записи группируются по параметрам. Чтобы свернуть/развернуть группу нажмите [image].

Каждая запись журнала содержит следующую информацию:

·пользователь, изменивший лимит;

·дата изменения;

·операция (изменение/добавление/прочее);

·старое значение параметра;

·новое значение параметра.


Смена пароля

Вы можете сменить пароль. Для этого в пункте меню "Настройки" выберите пункт "Смена пароля". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно "Смена пароля"

Введите новый пароль, введите его повторно в поле "Подтверждение нового пароля" и нажмите кнопку "Продолжить".


Редактирование и блокировка записей реестра

Редактирование записей реестра

Чтобы отредактировать записи реестра выполните действия:

1.На вкладке "Офлайн ОПС. Загрузка платежей" выделите необходимый реестр и нажмите кнопку "Платежи", откроется вкладка с записями реестра:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Офлайн ОПС. Записи реестра"

Для редактирования доступны все записи, кроме записей в статусе "Обработана".

2.Выделите необходимую запись и нажмите кнопку "Параметры", откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа

3.Отредактируйте параметры платежа и нажмите кнопку "Сохранить". Статус записи сменится на "Отредактирована".

4.Отредактируйте необходимые записи. Обработайте реестр повторно:

üНа вкладке "Офлайн ОПС. Загрузка платежей" выделите необходимый реестр.

üНажмите кнопку "Обработать реестр".

5.В случае успешной обработки статус реестра сменится на "Обработан".

Блокировка записей реестра

Можно заблокировать записи реестра, чтобы они игнорировались при обработке реестра в системе "Город". Для этого:

1.Откройте вкладку с записями реестра.

2.Выполните поиск необходимых записей и заблокируйте их. Для этого:

üВ окне редактирования параметров записи установите галочку "Заблокировать" и нажмите кнопку "Сохранить". Статус записи сменится на "Заблокирована".

3.Обработайте реестр повторно. В случае успешной обработки статус реестра сменится на "Обработан (заблокир.записи)".


Изменение графика работы ТСП

Для изменения графика работы выполните следующие действия:

1.Во вкладке "Список ТСП" выделите точку, для которой нужно установить новый график работы.

2.Нажмите кнопку "График работы":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

3.Введите время работы и обеденного перерыва.

Если требуется установить один тип графика работы на всю неделю, то выберите необходимый тип:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Нажмите "Применить":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

4.По окончанию редактирования графика работ нажмите кнопку "Сохранить", тогда внесенные изменения сохранятся и форма редактирования графика работы закроется.


Завершение дня (закрытие реестров)

Под операцией закрытия реестра понимается:

·Реестр из состояния "Ожидание закрытия" переходит в состояние "Сформирован", в таком реестре не могут добавляться/удаляться записи по платежам/возвратам.

·По данному реестру формируются документы перечисления и документы в банк.

Для закрытия всех реестров по Агенту выберите пункт меню "Завершение дня". Откроется сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Нажмите кнопку "Да". Откроется следующее сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Нажмите кнопку "Продолжить".

В случае, если в Агенте нет реестров на закрытие, откроется сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.


Выгрузка документов в банк

Для взаиморасчетов с поставщиками услуг необходимо передавать в Единую информационную систему казначейства (ЕИСК) документы на перечисление денежных средств (документы в банк).

Для этого в АРМ "Просмотр реестров Агента" выгрузите документы в банк и загрузите полученные файлы в ЕИСК:

1. Выберите пункт меню Докуметы в банк → Выгрузка документов БПА или УФПС:

2. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно "Выгрузка документов УФПС"

Если необходимо просмотреть информацию по дням, нажмите на чек-бокс "Сгруппировать по дням":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Документы, сгруппированные по дням

Нажмите "..." в колонке "Детали" напротив нужно дня, чтобы просмотреть документы, которые он содержит. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Документы, которые содержит выбранный день

3. Отметьте документы, которые хотите выгрузить в главном окне или в рамках выбранного дня, либо укажите доступную сумму на счете для перечисления, тогда выделятся все документы, непревышающие эту сумму. Нажмите "Выгрузить":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Выгрузка документов

4. По завершению выгрузки появится сообщение с итоговой информацией:

5. Далее необходимо полученные файлы загрузить в Единую информационную систему казначейства.

ВАЖНО! В системе "Город" документы в банк формируются ежедневно. Если по некоторым услугам взаиморасчеты не ежедневные, а, например, раз в 5 дней (или другой период), то следует написать соответствующую заявку менеджеру системы "Город".

Просмотр сформированных и выгруженных документов в банк

1. Для поиска и просмотра ранее сформированных и/или выгруженных документов в банк выберите пункт меню Докуметы в банк → Просмотр:

2. Откроется вкладка:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Документы в банк". Просмотр

Для поиска используйте поля:

·Статус;

·Период расчетов;

·УФПС / Почтамт – содержит доступные УФПС и почтамты;

·Период расчетов – указывается период, за который необходимо просмотреть документы, неактивен при выборе статуса "Сформирован" – в таблице будут отображены все документы, которые необходимо выгрузить;

·Поставщик услуг – содержит список наименований поставщиков услуг.

Чтобы открыть окно просмотра документа в виде платежного поручения, выделите необходимый документ в таблице и нажмите кнопку "Просмотр". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Просмотр документа

Чтобы просмотреть общую сумму и количество документов в рамках текущего фильтра, нажмите "Итог". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно "Итог"


Поиск и просмотр офлайн платежей

Выберите пункт меню "Офлайн ОПС. Платежи":

Откроется вкладка:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Офлайн ОПС. Платежи"

Список платежей можно отфильтровать с помощью полей:

·Создан с /по - период, в котором были созданы платежи;

·Почтамт - почтамт, в отделениях которого были приняты платежи;

·ОПС - отделение почтовой связи, в котором были созданы платежи;

·Статус - статус платежа. Возможные значения:

oРазобран – платеж загружен;

oОбработан – платеж успешно обработан и создан;

oОтредактирован - платеж был отредактирован, но повторно не обработан;

oОшибка обработки – в процессе обработки платежа возникли ошибки;

oЗаблокирован – платеж помечен как заблокированный.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Для просмотра подробной информации о платеже выделите необходимую строку и нажмите кнопку "Параметры". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа


Редактирование и блокировка платежа

Редактирование платежа

Чтобы отредактировать платеж выполните действия:

1.На вкладке "Офлайн ОПС. Платежи" выделите небходимый платеж и нажмите кнопку "Параметры", откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа

2.Отредактируйте параметры платежа и нажмите кнопку "Сохранить". Статус платежа сменится на "Отредактирован".

3.Обработайте платеж повторно:

üНа вкладке "Офлайн ОПС. Платежи" выделите необходимый платеж.

üНажмите кнопку "Обработать платежи".

4.В случае успешной обработки статус реестра сменится на "Обработан".

Для редактирования доступны все платежи, кроме платежей в статусе "Обработан".

Блокировка платежа

Можно заблокировать платежи, чтобы они игнорировались при обработке в системе "Город". Для этого:

1.Откройте вкладку "Офлайн ОПС. Платежи".

2.Выполните поиск необходимых платежей и заблокируйте их. Для этого:

üВ окне редактирования параметров платежа установите галочку "Заблокировать" и нажмите кнопку "Сохранить". Статус платежа сменится на "Заблокирован".

3.При обработке платежей данный платеж будет игнорироваться.


1. Поиск реестров

Поиск и просмотр реестров

Поиск и просмотр информации о реестрах осуществляется на вкладке "Реестры платежей":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Реестры платежей"

В АРМ существует несколько видов поиска реестров:

·Поиск по номеру реестра;

·Поиск по состоянию;

·Поиск по типу реестра:

§Наличные платежи - информация о наличной оплате услуги абонентами;

§Безналичные платежи - информация о безналичной оплате услуги абонентами;

§Объединенный реестр наличных платежей - информация о наличной оплате услуги абонентами, объединяющая определенным образом данные из нескольких реестров;

§Реестр с оборота - информация об обороте за определенный период по услуге;

§Реестр возврата из опердня - информация о возвращенных оплатах услуг, выполненных в течение операционного дня;

§Отредактированные примечания - информация об измененном поле "Примечания" заголовка к реестру, который уже был отослан получателю (в поле "Примечания" бухгалтер Агента вводит информацию о дате и номере платежного поручения, которым оплачивается данный реестр);

§Реестр ошибок - информация о записях входящего реестра, которые по каким-либо причинам не обработались в Системе;

§Возвраты платежей - информация о возвращенных (сторнированных) оплатах услуг;

§Объединенный реестр платежей за дату - информация о наличных и безналичных платежах по услуге за несколько дней с учетом праздничных и выходных дней, объединенная в один реестр.

§Реестр сторнирований из опердня - информация о сторнированных оплатах услуг, выполненных в течение операционного дня;

§Объединенный реестр возвратов - информация о возвращенных (сторнированных) оплатах услуг, объединяющей определенным образом данные из нескольких реестров;

·Поиск по дате;

·Поиск по Поставщику услуг;

·Поиск по услуге.

Заполните необходимые поля и нажмите кнопку "Поиск". В таблице результатов поиска отразятся реестры, соответствующие заданным требованиям.

Чтобы очистить поля поиска нажмите кнопку "Очистить".

Для экспорта в файл CSV результатов поиска нажмите кнопку [image], расположенную в левом нижнем углу. Выберите в открывшемся окне расположение и нажмите кнопку "Сохранить".

Дополнительную информацию Вы можете получить с помощью кнопок:

·Просмотр - просмотр информации о реестре;

·Реестры - просмотр первичных реестров по объединенному реестру;

·Записи - просмотр записей реестра;

·Примечание - просмотр и внесение примечаний к реестрам;

·Итог - суммарные итоги по реестрам.


2. Просмотр информации о реестре

Просмотр информации о реестре

Чтобы открыть окно просмотра информации о реестре, выделите необходимый реестр в таблице результатов поиска и нажмите кнопку "Просмотр" (ENTER или двойной щелчок мыши):

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Кнопка "Просмотр"

Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Информация о реестре


Просмотр первичных реестров по объединенному реестру

Чтобы открыть окно просмотра первичных реестров по объединенному реестру, выделите необходимый реестр в таблице результатов поиска и нажмите кнопку "Реестры":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Реестры платежей". Кнопка "Реестры"

Откроется вкладка "Объединенный реестр [номер реестра]":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка

В таблице результатов отразятся все первичные реестры по данному объединенному реестру.


2. Просмотр информации о реестре

Просмотр записей реестра. Поиск записи

Чтобы открыть окно просмотра записей реестра, выделите необходимый реестр и нажмите кнопку "Записи":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Кнопка "Записи"

Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Записи реестра"

Вы можете найти необходимую запись, используя поля:

·Номер документа;

·Счет ПУ;

·Транзакция;

·Сумма;

·Адрес;

·ФИО.

Чтобы открыть окно просмотра информации о записи реестра, выделите необходимую запись в таблице результатов поиска и нажмите кнопку "Просмотр" (ENTER или двойной щелчок мыши). Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Информация о записи реестра


Просмотр и внесение примечаний к реестрам

Чтобы открыть окно просмотра и внесения примечаний к реестру, выделите необходимый реестр и нажмите кнопку "Примечание":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Кнопка "Примечание"

Откроется окно, в котором Вы можете добавить номер платежного поручения и примечание к реестру:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно просмотра и внесения примечаний к реестрам

Внесите необходимые изменения и нажмите кнопку "Сохранить".


4. итог

Суммарные итоги по реестрам

Чтобы открыть окно просмотра итоговой информации по реестрам нажмите кнопку "Итог". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Отображение суммарных итогов по реестрам

В окне "Итог" отображаются следующие данные:

·Суммарный итог по выборке:

§Количество реестров – общее количество всех реестров, отображаемых в окне "Исходящие реестры";

§Количество записей в реестрах – общее количество записей всех реестров, отображаемых в окне;

§Сумма всего – общая сумма всех реестров, отображаемых в окне;

§Сумма к перечислению всего – общая сумма перечислений поставщикам по всем реестрам, отображаемым в окне;

§Комиссия с реестра (прочая) – сумма всех комиссий ДПКР, кроме агентских, по всем реестрам, отображаемым в окне;

§Комиссия с реестра (Агента) – сумма всех агентских комиссий ДПКР, по всем реестрам, отображаемым в окне;

§Комиссия с абонента – сумма всех комиссий с абонента;

§Пеня – общая сумма пени.

·В том числе возвраты:

§Количество реестров возврата – общее количество всех реестров возврата, отображаемых в окне "Исходящие реестры";

§Количество записей в реестрах – общее количество записей всех реестров, отображаемых в окне;

§Сумма всего – общая сумма всех реестров, отображаемых в окне;

§Сумма к перечислению всего – общая сумма перечислений поставщикам по всем реестрам, отображаемым в окне;

§Комиссия с реестра (прочая) – сумма всех комиссий ДПКР, кроме агентских, по всем реестрам, отображаемым в окне;

§Комиссия с реестра (Агента) – сумма всех агентских комиссий ДПКР, по всем реестрам, отображаемым в окне;

§Комиссия с абонента – сумма всех комиссий с абонента;

§Пеня – общая сумма пени.


Журнал выгрузок

1. Чтобы сохранить ранее выгруженные файлы в случае утери или удаления с локальной машины, выберите пункт меню Докуметы в банк → Журнал выгрузок:

2. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Журнал выгрузок"

3. Укажите период (дата выгрузки), за который необходимо сохранить повторно выгруженные файлы. Нажмите "Поиск". Выберите один или несколько и нажмите "Выгрузить повторно":

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Сохранение файлов

Файлы будут содержать ровно то, что было выгружено ранее в указанный день.


Настройка записей в таблице результатов поиска

Вы можете настроить количество отображаемых запесей в таблице результатов поиска. Для этого, в пункте меню "Настройки", выберите пункт "Параметры". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно "Параметры"

Введите желаемое количество отображаемых запесей и нажмите кнопку "Сохранить".


Лимит по группе услуг

В АРМ есть возможность вести альтернативные лимиты (Разовый, Дневной, Недельный) по группе услуг.

Если для Агента/Субагента настроен лимит по группе услуг и платеж совершается по услуге:

·входящей в эту группу, то платеж учитывается только в лимитах для группы услуг и не учитывается в лимитах без группы услуг;

·не входящей в эту группу, то платеж учитывается только в лимитах без группы услуг, и не учитывается в лимитах для группы услуг.

Если платёж совершается из ПСП Субагента, и на Субагенте:

·настроены групповые лимиты по этой услуге, а на Агенте – нет: платёж войдёт в групповой лимит по Субагенту и в общий по Агенту;

·нет группового лимита по этой услуге, а на Агенте – есть: платёж войдёт в общий лимит по Субагенту и в групповой по Агенту.

Месячный и Квартальный лимиты по группам услуг не обрабатываются.

При настройке лимитов можно использовать более одной группы услуг. При этом для каждой группы настраиваются свои лимиты.

Если услуга входит в несколько групп, и по этим группам созданы лимиты, то сумма платежа учтется во всех лимитах, привязанных к этим группам.


Вход в АРМ

При запуске АРМ открывается форма для ввода имени и пароля пользователя:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вход в АРМ

На форме присутствуют

·Поля для ввода:

oИмя - поля для ввода логина пользователя;

oПароль - поле для ввода пароля пользователя.

·Также на форме присутствуют кнопки:

oЗапуск - выполнение операции входа в АРМ;

oВыход - отмена входа в АРМ;

o [image] - закрытие формы входа в АРМ.

Возможные ошибки при входе в АРМ

·В случае, если введен неверный логин/пароль, появится окно с сообщением:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Неверный логин/пароль

·Если у пользователя недостаточно прав для работы в АРМ, то при попытке ввода логина появится сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Недостаточно прав для работы в АРМ

·Если на машине пользователя не настроена печать через WTS, то при входе в АРМ появится сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Печать через WTS не настроена

Для продолжения работы необходимо нажать на кнопку "OK". Функции печати в АРМ будут заблокированы.

Для устранения возникших ошибок при входе необходимо обратиться в Службу Сопровождения Системы "Город".


Настройки печати в локальном режиме

Локальный режим печати подразумевает, что принтер подключен и настроен на локальной машине, на которой установлен терминальный клиент, и печать происходит через виртуальный канал. Для настройки этого режима необходимо выполнить следующие настройки.

Настройки на локальной рабочей станции пользователя

1.Установить локальный принтер, на локальной рабочей станции установить драйвер этого принтера. Если принтер уже установлен, перейти к шагу 2.

2.В каталог (любой) на локальной машине скопировать библиотеку fsgtscln.dll.

3.Зарегистрировать библиотеку fsgtscln.dll. Для этого необходимо:

·В реестре Windows (редактор regedit) в разделе HKEY_CURRENT_USER\Software\Microsoft\Terminal Server Client\Default\AddIns создать новый раздел, например, Data Transfer.

·В Data Transfer создать строковый параметр name. Его значением должен быть путь до библиотеки fsgtscln.dll с указанием имени файла, например C:\clientdll\fsgtscln.dll.

4.Перезагрузить локальную рабочую станцию.

Настройки в АРМе "Формирование отчетов"

· Выбрать пункт меню "Параметры".

·Установить значение настройки "Печать на локальный принтер" в значение "Да".

·В строке "Принтер" выбрать один из подключенных принтеров.

Кроме того, принтер можно выбрать непосредственно перед печатью в окне результатов с помощью списка "Выбор принтера", в котором будут показаны все доступные для печати принтеры.


Настройки печати в терминальном режиме

Печать в терминальном режиме означает, что принтер подключается к терминальному серверу как сетевой. Для работы с принтером в терминальном режиме требуется в настройках Remote Desktop Connection, в разделе Локальные устройства и ресурсы (Local Resources) установить флаг "Принтеры".

Данный режим печати используется в АРМе при значении настройки "Печать на локальный принтер"="Нет".


Поиск по ПУ

Данный пункт меню позволяет просмотреть очередь сервера отчетов - список запущенных и выполненных отчетов с расшифровкой времени старта и финиша процесса выполнения отчета, с информацией о статусе процесса, а также результатом выполнения отчета:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Очередь сервера отчетов

Окно разделено на 2 области:

·Задания (выделено красным)- список текущих и выполненных заданий (отчетов).

·Запланированные задания (выделено синим) - список запланированных заданий (отчетов), поставленных в очередь на выполнение по расписанию.

Переход между областями может выполняться при помощи мыши или клавиши <Tab>.

Возможные действия:

·Обновить (F5)- обновить очередь заданий. Для этого необходимо нажать на кнопку Обновить [image],расположенную на панели инструментов, или нажать на горячую клавишу F5.

·Удалить - удалить (отменить) текущее или запланированное задание из очереди. Для этого необходимо нажать на ссылку "Удалить" в строке соответствующего задания.


Поиск по дате

Данный пункт меню открывает главное рабочее окно АРМ:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Главное рабочее окно АРМа

Это окно открывается по умолчанию после запуска АРМ.

Окно разделено на три функциональные области:

1.Cписок отчетов, доступных пользователю (выделено красным).

2.Текущие задания (выделено зеленым)- список заданий, которые выполняются в данный момент или находятся в очереди на выполнение .

3.Результаты (выделено синим)- список результатов выполнения отчетов.

4.На панели инструментов окна (выделено желтым) находятся следующие кнопки:

·Обновить [image] (F5) - обновить состояние всего окна.

·Выполнить [image] (F8) - выполнить отчет.

Переход между областями 1-3 может выполняться как мышью, так и с помощью клавиши <Tab> (по часовой стрелке) или сочетания <Shift>+<Tab> (против часовой стрелки).

На панели инструментов области "Результаты" находятся те же кнопки, что и в окне, вызываемом по пункту меню "Результаты ".

В нижней части окна АРМа выводится статус - строка, в которой указано ФИО пользователя, работающего в АРМе, его пункт приема и база данных, с которой он работает:

Информация о пользователе

Информация о пользователе


Поиск по услуге

Данный пункт меню позволяет просмотреть список результатов выполнения отчетов за текущий день:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Результаты выполнения отчетов

На панели инструментов находятся следующие кнопки:

·Обновить [image] (F5)- обновить окно.

·Сохранить [image] (Ctrl+S) - сохранить результат отчета на локальную машину.

·Просмотр [image] (F3) - вывести результат отчета на экран.

·Печать [image] (Ctrl+P) - печать результата отчета на принтере, выбранном в списке "Выбор принтера".

Для того, чтобы сохранить, просмотреть или напечатать результат отчета, необходимо встать курсором на необходимую строку в списке результатов и нажать на соответствующую кнопку (или горячую клавишу).

Кроме того, просмотреть результат отчета можно, встав курсором на необходимую строку, с помощью клавиши <Enter> или двойным кликом мыши.


Поиск по состоянию

В данном пункте меню есть возможность изменить цветовую схему АРМ.

При выделении курсором пункта меню "Стиль" открывается список доступных цветовых схем:

Выбор цветовой схемы

Выбор цветовой схемы


Поиск по типу реестра

В данном пункте меню есть возможность сменить пароль для входа в АРМ.

Окно смены пароля

Окно смены пароля

После смены пароля перезапуск не требуется - АРМ работает в существующей сессии.
Если пароль был изменен на входе (например, срок действия пароля истек) - требуется перезапуск АРМ.


2. Просмотр информации о реестре

Просмотр информации о реестре

Enter topic text here.


4. итог

Итог

При выполнении операции «Итог» происходит подъем окна «Суммарный итог»:

ОтображениесуммарныхитоговпоисходящимреестрамОтображениесуммарныхитоговпоисходящимреестрам

Отображение суммарных итогов по исходящим реестрам

В окне «Суммарный итог» отображаются следующие данные:

·

Количество реестров – общее количество всех реестров, отображаемых в окне «Исходящие реестры»;

·

Количество записей – общее количество записей всех реестров, отображаемых в окне;

·

Сумма всего – общая сумма всех реестров, отображаемых в окне;

·

Сумма к перечислению – общая сумма перечислений поставщикам по всем реестрам, отображаемым в окне;

·

Прочая комиссия – сумма всех комиссий ДПКР, кроме агентских, по всем реестрам, отображаемым в окне;

·

Комиссия агента – сумма всех агентских комиссий ДПКР, по всем реестрам, отображаемым в окне;

·

Сумма субподряда – сумма всех ДСП, по всем реестрам, отображаемым в окне.


Примечание

Enter topic text here.


Смена пароля

Enter topic text here.


Завершение дня (закрытие реестров)

Enter topic text here.


Загрузка и редактирование реестров платежей

Выберите пункт меню "Офлайн ОПС. Загрузка платежей":

Откроется вкладка:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Офлайн ОПС. Загрузка платежей"

Список реестров можно отфильтровать с помощью полей:

·Загружен с /по - период, в котором были загружены реестры.

·ОПС - отделение почтовой связи, в котором были созданы реестры.

·Статус - статус реестра. Возможные значения:

oРазбирается – реестр разбирается;

oРазобран – реестр загружен;

oОбработан с ошибками – в процессе обработки реестра возникли ошибки;

oОбработан – реестр успешно обработан, платежи созданы;

oОбработан (заблокир.записи) – все записи успешно обработаны и в реестре платежей есть заблокированная(ые) запись(и);

oОбрабатывается с ошибками – реестр обрабатывается, в записях реестра возникли ошибки;

oОбрабатывается – реестр в процессе обработки.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Для просмотра и редактирования записей реестра выделите необходимый реестр и нажмите кнопку "Просмотр записей". Откроется вкладка:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Список записей можно отфильтровать с помощью полей:

·Номер и наименование услуги,

·Счет абонента,

·Сумма платежа,

·Статус:

üЗаблокирована;

üОбработана;

üОтредактирована;

üОшибка обработки;

üРазобрана.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Для просмотра подробной информации о записи реестра выделите необходимую строку и нажмите кнопку "Параметры". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Параметры платежа

Для просмотра подробной информации о созданном платеже выделите необходимую строку и нажмите кнопку "Платежи". Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Кнопка "Платежи" доступна только для записей в статусе "Обработана".


Поиск и просмотр лимитов

Система "Город" предоставляет возможность устанавливать лимиты на сбор платежей в пунктах Старшего Агента, Агентов и Субагентов.

Лимиты бывают:

·Разовый – максимальная сумма одного платежа (обязательный);

·Дневной – максимальный суммарный оборот платежей за день (обязательный);

·Недельный – максимальный суммарный оборот платежей за неделю (обязательный);

·Месячный – максимальный суммарный оборот платежей за месяц;

·Квартальный – максимальный суммарный оборот платежей за квартал.

Возобновление лимитов выполняется в 00 часов 00 минут по времени Системы (GMT+06:00):

·для дневного – каждый день,

·для недельного – в ночь с воскресенья на понедельник,

·для месячного – в ночь на первое число месяца,

·для квартального – в ночь на первое число января, апреля, июля, октября.

Агент/Субагент может создавать платежи до тех пор, пока не будет превышен хотя бы один из его лимитов. При попытке провести платеж, приводящий к превышению одного из лимитов, оплата будет невозможна.

Лимиты дочерних организаций ограничиваются лимитами вышестоящих организаций. Например, для Агента установлен разовый платеж 5000 руб., а для Субагента – 8000 руб. В пунктах Субагента нельзя принимать платеж на сумму больше 5000 руб.

При помощи пункта главного меню "Лимиты" открывается вкладка просмотра списка лимитов:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Лимиты"

Список лимитов может быть отфильтрован с помощью поля "Агент/Субагент":

·[Все Агенты/ Субагенты] – в таблице отобразятся все лимиты Агентов и Субагентов вашей организации.

·[Старший Агент] – в таблице отобразятся лимиты Агентов и Субагентов выбранного Старшего Агента.

·[Агент] – в таблице отобразятся лимиты выбранного Агента и лимиты его Субагентов.

·[Субагент] – в таблице отобразятся лимиты выбранного Субагента.

Выпадающий список доступных Агентов и Субагентов формируется в зависимости от области видимости организаций для пользователя.

В таблице отображается информация:

·Действует – признак активности лимита.

·Наименование – наименование лимита, заданное при его создании.

·Агент – наименование Агента или Старшего агента-владельца лимита.

·Субагент – название Субагента, для которого установлен данный лимит (пусто, если лимит установлен для Агента или Старшего агента).

·Период – период действия лимита.

·Лимит – максимальная сумма платежей за период действия лимита (руб.).

·Принято – сумма лимита, которая уже использована, автоматически увеличивается на сумму проведенных платежей (руб.).

·Возможный платеж – максимальная сумма одного платежа, пересчитывается по правилу: минимальное значение из остатков действующих лимитов и установленного лимита с периодом "Разовый". При выполнении оператором следующего платежа, сумма, внесенная в поле «К оплате» будет сравниваться с данным значением.

·Остаток – сумма текущего лимита, которую еще можно использовать, автоматически уменьшается на сумму проведенных платежей (руб.).

·Включать комиссию – признак учета комиссии, взимаемой с плательщика при проверке лимита.

·Группа услуг – группа услуг, на которую распространяется лимит.

Вы можете добавить новый лимит или изменить имеющийся.


Просмотр ОПС и создание кэша

Поиск отделений почтовой связи и создание кэша осуществляется на вкладке "Офлайн ОПС. Выгрузка услуг".

Выберите пункт меню:

Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Офлайн ОПС. Выгрузка услуг"

Список ТСП можно отфильтровать с помощью полей:

·Наименование - наименование отделения почтовой связи в системе;

·Адрес - адрес, где находится отделение почтовой связи.

Введите в поля поисковой панели критерии поиска и нажмите кнопку "Поиск".

Создание кэша

Для создания кэша выполните следующие действия:

1.Выделите отделения, для которых нужно создать кэш.

2.Нажмите кнопку

3.В открывшемся окне, выберите директорию для размещения созданного кэша.

4.По завершении процесса создания кэша нажмите "Продолжить", в появившемся окне:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.


Поиск и просмотр ОПС_2

ЕАС ОПС

Поиск отделений почтовой связи и создание кэша осуществляется на вкладке "Список ОПС", выберите соответствующий пункт меню. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

ЕАС ОПС

Список ТСП может быть отфильтрован с помощью полей:

·Наименование - наименование отделения почтовой связи в системе;

·Загружен с /по - период

·Адрес - адрес, где находится отделение почтовой связи.

Введите в поля поисковой панели соответствующие критерии поиска и нажмите кнопку "Поиск".


Вход в АРМ

Для начала работ в АРМ "Просмотр реестров Агента" необходимо:

1.Для запуска АРМ дважды щелкнуть мышью по значку "АРМ "Просмотр реестров Агента".

2.При запуске АРМ открывается окно, в котором необходимо ввести имя и пароль пользователя:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Окно авторизации

Если не указаны или введены неверные имя пользователя/пароль, в информационной строке появится сообщение:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Сообщение об ошибке

Нажмите кнопку "Продолжить", проверьте имя пользователя и введите пароль.


Поиск и просмотр ТСП

Поиск и просмотр информации о точках сбора платежей осуществляется на вкладке "Список ТСП", выберите соответствующий пункт меню. Откроется окно:

Нажмите левой кнопкой мыши на рисунок, чтобы его увеличить.

Вкладка "Точки сбора платежей"

Список ТСП может быть отфильтрован с помощью полей:

·Наименование - наименование точки сбора платежей в системе;

·Город - город, в котором находится точка сбора платежей;

·Агент - наименование агента-владельца;

·Код КЛАДР - регион, в котором находится точка сбора платежей;

·Дата подключенияч с:/ По: - период времени, в течении которого были созданы точки сбора платежей;

·Улица - улица города, на которой находится точка сбора платежей (заполняется только при выбранном значении "Город");

Введите в поля поисковой панели соответствующие критерии поиска и нажмите кнопку "Поиск".

Дополнительную информацию Вы можете получить с помощью кнопок:

·Просмотр - просмотр информации о ТСП (без возможности редактирования);

·График работы - график работы ТСП (с возможностью редактирования).